<!doctype html><html lang="en-us" dir="ltr"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="stylesheet" href="/dist/css/index.981bd97b.css"><script>
      (function(w) {
        w.markoCompQueue = w.markoCompQueue || [];
        var name = 'CMSBrowserComponents', methods = ['load', 'loadComponent'], queue = function(method) { return function() { w.markoCompQueue.push([method, arguments]) } };
        w[name] = w[name] || {};
        for (var i = 0; i < methods.length; i++) { var method = methods[i]; w[name][method] = w[name][method] || queue(method); }
      })(window);
    </script><script src="/dist/js/lazysizes/v5.3.2.js" async></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><script>
(function (i,r) { i['__p1defer'] = r; i[r] = i[r] || function () { var args = arguments; (i[r].q = i[r].q || []).push(args); if (args[0] === 'register' && args[1] && args[1].init) args[1].init(); } })(window, 'deferScript');
deferScript('init', { debug: false });
</script><script>deferScript('register', { name: 'p1events', src: 'https://cdn.parameter1.com/p1-events/1ed2a30f.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var i = window, r = 'p1events'; i['__p1e'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments); }; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>p1events('init', { tenant: 'diverse', realm: '60c281c6d28860bc33464ae0', env: 'production', debug: false, uri: 'https://db0y8smio0.execute-api.us-east-2.amazonaws.com/default/p1-website-events-enqueue', cookieDomain: 'www.diverseeducation.com', identityQueryBuilder: function(query) { var id = query.oly_enc_id; if (id) { return 'omeda.rrpcd.customer*' + id + '~encoded'; }; } });</script><script>deferScript('register', { name: 'googletag', src: 'https://securepubads.g.doubleclick.net/tag/js/gpt.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() { window.googletag = window.googletag || {}; window.googletag.cmd = window.googletag.cmd || []; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'dataLayer_GTM-TSQTRVN', src: 'https://www.googletagmanager.com/gtm.js?id=GTM-TSQTRVN', on: 'load', requestFrame: true, targetTag: 'body', init: function() { var w = window, l = 'dataLayer'; w[l] = w[l] || []; }, onScriptBuild: function(script) {  }, onScriptLoaded: function() {  }, attrs: {} });</script><script>deferScript('register', { name: 'olytics', src: 'https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js', on: 'load', requestFrame: true, targetTag: 'body', init: function() {  window.olytics || (window.olytics = []), window.olytics.methods = ['fire', 'confirm'], window.olytics.factory = function(i) { return function() { var t = Array.prototype.slice.call(arguments); return t.unshift(i), window.olytics.push(t), window.olytics } }; for (var i = 0; i < window.olytics.methods.length; i++) { var method = window.olytics.methods[i]; window.olytics[method] = window.olytics.factory(method) }  }, onScriptBuild: function(script) {  olytics.load = function(i) { if (!document.getElementById('olyticsImport')) { window.a = window.olytics; script.id = 'olyticsImport'; var o = ''; void 0 !== i && void 0 !== i.oid && (o = i.oid), script.setAttribute('data-oid', o), script.addEventListener('load', function(t) { for (olytics.initialize({ Olytics: i }); window.a.length > 0;) { var o = window.a.shift(), s = o.shift(); olytics[s] && olytics[s].apply(olytics, o) } }, !1); } }; olytics.load({ oid: 'ff112876a6b04b67b48eb3a4496c54f7' });  }, onScriptLoaded: function() {  }, attrs: {} });</script><title>Academic Pipeline Programs for Underrepresented Students That Work | Diverse: Issues In Higher Education</title><meta name="description" property="og:description" item-prop="description" content="Despite decades of trying to bolster faculty diversity, the number of women, minorities, and people with disabilities who become professors, especially in science and engineering, remains starkly low. But some pipeline programs stand out. What's working?"><link rel="canonical" href="https://www.diverseeducation.com/faculty-staff/article/15114809/academic-pipeline-programs-for-underrepresented-students-that-work"><meta property="og:title" item-prop="name" content="Academic Pipeline Programs for Underrepresented Students That Work"><meta name="image" property="og:image" item-prop="image" content="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/freeman_hrabowski_1200x1206.6143b77da6909.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:url" content="https://www.diverseeducation.com/faculty-staff/article/15114809/academic-pipeline-programs-for-underrepresented-students-that-work"><meta property="og:site_name" content="Diverse: Issues In Higher Education"><meta property="og:locale" content="en"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Academic Pipeline Programs for Underrepresented Students That Work"><meta name="twitter:description" content="Despite decades of trying to bolster faculty diversity, the number of women, minorities, and people with disabilities who become professors, especially in science and engineering, remains starkly low. But some pipeline programs stand out. What's working?"><meta name="twitter:image" content="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/freeman_hrabowski_1200x1206.6143b77da6909.png?auto=format%2Ccompress&fit=max&q=70&w=1200"><meta property="og:type" content="article"><meta property="article:published_time" content="Sep 16th, 2021"><meta property="article:modified_time" content="Sep 16th, 2021"><script type="application/ld+json">
        {"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.diverseeducation.com/faculty-staff/article/15114809/academic-pipeline-programs-for-underrepresented-students-that-work"},"headline":"Academic Pipeline Programs for Underrepresented Students That Work","image":["https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/freeman_hrabowski_1200x1206.6143b77da6909.png?auto=format%2Ccompress&fit=max&q=70&w=1200"],"datePublished":"2021-09-16T21:43:24.000Z","dateModified":"2021-09-16T21:43:25.000Z","author":{"@type":"Person","name":"Rebecca Kelliher"},"description":"Despite decades of trying to bolster faculty diversity, the number of women, minorities, and people with disabilities who become professors, especially in science and engineering, remains starkly low. But some pipeline programs stand out. What's working?"}
      </script><script>dataLayer.push({"page_type":"content","canonical_path":"/faculty-staff/article/15114809/academic-pipeline-programs-for-underrepresented-students-that-work","query_string":"","content":{"id":15114809,"type":"article","name":"Academic Pipeline Programs for Underrepresented Students That Work","published":"2021-09-16T21:43:24.000Z"},"created_by":{"id":"61117ae2ac7d6e28008b4588","username":"rkelliher","firstName":"Rebecca","lastName":"Kelliher"},"company":{},"section":{"id":76093,"name":"Faculty & Staff","alias":"faculty-staff","fullName":"Faculty & Staff"},"section_hierarchy":[{"id":76093,"name":"Faculty & Staff","alias":"faculty-staff"}],"taxonomy":[],"authors":[{"id":15076280,"name":"Rebecca Kelliher"}]});</script><script>
    p1events('track', {"action":"View","category":"Content","entity":{"id":15114809,"ns":"base.diverse-all.content-article","name":"Academic Pipeline Programs for Underrepresented Students That Work","props":{"type":"article","published":1631828604000},"refs":{"primarySection":{"id":76093,"ns":"base.diverse-all.website-section","props":{"alias":"faculty-staff"}},"company":null,"authors":[{"id":15076280,"ns":"base.diverse-all.content-contact","name":"Rebecca Kelliher"}],"createdBy":null}}});
  </script><script>dataLayer.push({"gtm.start":1631833772492,"event":"gtm.js"});</script><script>googletag.cmd.push(function() { googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.pubads().enableLazyLoad({ fetchMarginPercent: 100, renderMarginPercent: 50, mobileScaling: 2 }); googletag.pubads().setTargeting('path', '/faculty-staff/article/15114809/academic-pipeline-programs-for-underrepresented-students-that-work').setTargeting('host', 'www|diverseeducation|com').setTargeting('env', 'production'); googletag.enableServices(); });</script><script>googletag.cmd.push(function() { googletag.pubads().setTargeting('uri', '/faculty-staff/article/15114809/academic-pipeline-programs-for-underrepresented-students-that-work'); });</script></head><body><header class="site-header"><nav class="site-navbar site-navbar--top"><div class="site-navbar__container"><div class="col-lg-4 site-navbar__left"><div class="block subscribe-box"><div class="block subscribe-box--call-to-action"><a href="/subscribe" title="Subscribe" class="btn btn-primary">Subscribe</a></div></div></div><div class="col-lg-4 site-navbar__center"><a href="/" class="site-navbar__brand"><img class="site-navbar__logo" alt="Diverse: Issues In Higher Education" src="https://img.diverseeducation.com/files/base/diverse/all/image/static/de-logo.png?h=60&auto=format,compress&q=70" srcset="https://img.diverseeducation.com/files/base/diverse/all/image/static/de-logo.png?h=120&auto=format,compress&q=70 2x"></a></div><div class="col-lg-4 site-navbar__right"><a href="/search"><button class="btn btn-lg" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--dark marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></a><button type="button" aria-label="Toggle Menu" id="vue-1631833772492-552" class="site-navbar__toggler"><span class="marko-web-icon marko-web-icon--lg marko-web-icon--three-bars"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M11.41 9H.59C0 9 0 8.59 0 8c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zm0-4H.59C0 5 0 4.59 0 4c0-.59 0-1 .59-1H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1h.01zM.59 11H11.4c.59 0 .59.41.59 1 0 .59 0 1-.59 1H.59C0 13 0 12.59 0 12c0-.59 0-1 .59-1z"/></svg></span></button><script>CMSBrowserComponents.load({ el: '#vue-1631833772492-552', name: 'GlobalMenuToggleButton', props: {"className":"site-navbar__toggler","targets":[".site-menu","body"],"toggleClass":"site-menu--open","iconModifiers":["lg"],"iconName":"three-bars"}, hydrate: true });</script></div></div></nav><nav class="site-navbar site-navbar--primary"><div class="site-navbar__container"><ul class="site-navbar__items site-navbar__items--primary"><li class="site-navbar__item"><a href="/students" class="site-navbar__link"><span class="site-navbar__label">Students</span></a></li><li class="site-navbar__item site-navbar__item--active"><a href="/faculty-staff" class="site-navbar__link site-navbar__link--active"><span class="site-navbar__label">Faculty & Staff</span></a></li><li class="site-navbar__item"><a href="/leadership-policy" class="site-navbar__link"><span class="site-navbar__label">Leadership & Policy</span></a></li><li class="site-navbar__item"><a href="/podcasts" class="site-navbar__link"><span class="site-navbar__label">Podcasts</span></a></li><li class="site-navbar__item"><a href="/awards-honors" class="site-navbar__link"><span class="site-navbar__label">Awards/Honors</span></a></li><li class="site-navbar__item"><a href="https://mediakit.diverseeducation.com/" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Advertise</span></a></li><li class="site-navbar__item"><a href="https://diversejobs.net" target="_blank" class="site-navbar__link" rel="noopener"><span class="site-navbar__label">Jobs</span></a></li></ul></div></nav></header><aside class="site-menu"><div class="site-menu__contents-desktop"><div class="row"><div class="col-6 col-md-4 col-lg-3"><div class="site-menu__section site-menu__section--search"><form method="GET" action="/search"><label class="sr-only" for="site-menu-search">Search Site</label><div class="input-group"><input id="site-menu-search" class="form-control" placeholder="Search" type="search" name="searchQuery"><div class="input-group-append"><button class="btn btn-primary" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--light marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></div></div></form></div><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Us</div><div class="social-follow__section"><a href="https://www.facebook.com/DiverseIssuesInHigherEducation/" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/DiverseIssues" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/company/diverse-issues-in-higher-education/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCXVYpTBoF5lP0FYAz2-ebcQ" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.instagram.com/diverseissuesinhighereducation/" title="Visit us on Instagram" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--instagram"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"/></svg></span></a></div></div><nav class="site-menu__section site-menu__section--secondary"><div class="site-menu__header">About</div><ul class="site-menu__items"><li class="site-menu__item"><a href="https://mediakit.diverseeducation.com/" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li><li class="site-menu__item"><a href="/page/contact-us" class="site-menu__link"><span class="site-menu__label">Contact Us</span></a></li><li class="site-menu__item"><a href="/subscribe" class="site-menu__link"><span class="site-menu__label">Subscribe</span></a></li></ul></nav></div><div class="col-6 col-md-4 col-lg-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Topics</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/students" class="site-menu__link"><span class="site-menu__label">Students</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/faculty-staff" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Faculty & Staff</span></a></li><li class="site-menu__item"><a href="/leadership-policy" class="site-menu__link"><span class="site-menu__label">Leadership & Policy</span></a></li><li class="site-menu__item"><a href="/sports" class="site-menu__link"><span class="site-menu__label">Sports</span></a></li><li class="site-menu__item"><a href="/demographics" class="site-menu__link"><span class="site-menu__label">Demographics</span></a></li><li class="site-menu__item"><a href="/institutions" class="site-menu__link"><span class="site-menu__label">Institutions</span></a></li></ul></nav></div><div class="d-none d-md-flex col-md-4 col-lg-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Resources</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/podcasts" class="site-menu__link"><span class="site-menu__label">Podcasts</span></a></li><li class="site-menu__item"><a href="/opinion" class="site-menu__link"><span class="site-menu__label">Opinion</span></a></li><li class="site-menu__item"><a href="https://www.ccnewsnow.com" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Community Colleges</span></a></li><li class="site-menu__item"><a href="https://www.divhealth.net" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Health</span></a></li><li class="site-menu__item"><a href="https://diversejobs.net" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Jobs</span></a></li><li class="site-menu__item"><a href="https://www.diversemilitary.net" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Military</span></a></li></ul></nav></div><div class="d-none d-md-flex col-lg-3"><nav class="site-menu__section site-menu__section--primary"><div class="site-menu__header">Awards &amp; Honors</div><ul class="site-menu__items"><li class="site-menu__item"><a href="/awards-honors/arthur-ashe" class="site-menu__link"><span class="site-menu__label">Arthur Ashe</span></a></li><li class="site-menu__item"><a href="/awards-honors/diverse-champions" class="site-menu__link"><span class="site-menu__label">Diverse Champions</span></a></li><li class="site-menu__item"><a href="http://response.diverseeducation.com/DOIT2020" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">DOIT</span></a></li><li class="site-menu__item"><a href="/awards-honors/emerging-scholars/2021" class="site-menu__link"><span class="site-menu__label">Emerging Scholars</span></a></li><li class="site-menu__item"><a href="/awards-honors/mppwcc" class="site-menu__link"><span class="site-menu__label">Most Promising Places to Work: Community Colleges</span></a></li><li class="site-menu__item"><a href="/awards-honors/mppwsa" class="site-menu__link"><span class="site-menu__label">Most Promising Places to Work: Student Affairs</span></a></li><li class="site-menu__item"><a href="https://top100.diverseeducation.com" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Top 100</span></a></li></ul></nav></div></div></div><div class="site-menu__contents-mobile"><div class="site-menu__section site-menu__section--search"><form method="GET" action="/search"><label class="sr-only" for="site-menu-search">Search Site</label><div class="input-group"><input id="site-menu-search" class="form-control" placeholder="Search" type="search" name="searchQuery"><div class="input-group-append"><button class="btn btn-primary" type="submit" aria-label="Search"><span class="marko-web-icon marko-web-icon--light marko-web-icon--search"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15.7 13.3l-3.81-3.83A5.93 5.93 0 0 0 13 6c0-3.31-2.69-6-6-6S1 2.69 1 6s2.69 6 6 6c1.3 0 2.48-.41 3.47-1.11l3.83 3.81c.19.2.45.3.7.3.25 0 .52-.09.7-.3a.996.996 0 0 0 0-1.41v.01zM7 10.7c-2.59 0-4.7-2.11-4.7-4.7 0-2.59 2.11-4.7 4.7-4.7 2.59 0 4.7 2.11 4.7 4.7 0 2.59-2.11 4.7-4.7 4.7z"/></svg></span></button></div></div></form></div><div class="social-follow social-follow--dark social-follow--site-menu"><div class="social-follow__header">Follow Diverse: Issues In Higher Education</div><div class="social-follow__section"><a href="https://www.facebook.com/DiverseIssuesInHigherEducation/" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/DiverseIssues" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/company/diverse-issues-in-higher-education/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCXVYpTBoF5lP0FYAz2-ebcQ" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.instagram.com/diverseissuesinhighereducation/" title="Visit us on Instagram" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--dark marko-web-icon--instagram"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"/></svg></span></a></div></div><nav class="site-menu__section site-menu__section--primary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/students" class="site-menu__link"><span class="site-menu__label">Students</span></a></li><li class="site-menu__item site-menu__item--active"><a href="/faculty-staff" class="site-menu__link site-menu__link--active"><span class="site-menu__label">Faculty & Staff</span></a></li><li class="site-menu__item"><a href="/leadership-policy" class="site-menu__link"><span class="site-menu__label">Leadership & Policy</span></a></li><li class="site-menu__item"><a href="/sports" class="site-menu__link"><span class="site-menu__label">Sports</span></a></li><li class="site-menu__item"><a href="/demographics" class="site-menu__link"><span class="site-menu__label">Demographics</span></a></li><li class="site-menu__item"><a href="/institutions" class="site-menu__link"><span class="site-menu__label">Institutions</span></a></li></ul></nav><nav class="site-menu__section site-menu__section--secondary"><ul class="site-menu__items"><li class="site-menu__item"><a href="/subscribe" class="site-menu__link"><span class="site-menu__label">Subscribe</span></a></li><li class="site-menu__item"><a href="https://mediakit.diverseeducation.com/" target="_blank" class="site-menu__link" rel="noopener"><span class="site-menu__label">Advertise</span></a></li></ul></nav></div></aside><div class="document-container"><article class="page page--content page--content-15114809 page--content-article"><div class="page-wrapper"><div class="page-wrapper__section page-wrapper__section--first-sm"><div data-gam-path="/1035663/de/leaderboard" data-gam-size="[[970,250],[1060,596],[736,414],[428,241],[265,149]]" data-gam-size-mapping="[{&#34;viewport&#34;:[1070,0],&#34;size&#34;:[[970,250],[1060,596]]},{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,250],[736,414]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[300,250],[736,414]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,250],[428,241],[265,149]]}]" data-gam-targeting='{"pos":"content_page|1","referrer":"none"}' data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-leaderboard"><div id="div-gpt-ad-1631833772521-820" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/1035663/de/leaderboard', [[970,250],[1060,596],[736,414],[428,241],[265,149]], 'div-gpt-ad-1631833772521-820').setTargeting('pos', 'content_page|1').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([1070,0], [[970,250],[1060,596]]).addSize([980,0], [[970,250],[736,414]]).addSize([750,0], [[300,250],[736,414]]).addSize([300,0], [[300,250],[428,241],[265,149]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1631833772521-820'); });</script></div></div></div><div class="page-wrapper__section page-wrapper__section--content-header"><div class="content-page-header"><nav class="breadcrumbs breadcrumbs--content-page" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/faculty-staff" title="Faculty & Staff">Faculty &amp; Staff</a></li></ol></nav><h1 class="page-wrapper__content-name">Academic Pipeline Programs for Underrepresented Students That Work</h1><div class="author-published-node"><a href="/authors/contact/15076280/rebecca-kelliher"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/edu.18f1bfb84223122aacf84bf681033c63-600.png?auto=format%2Ccompress&crop=faces&fit=crop&h=48&q=70&w=48" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/edu.18f1bfb84223122aacf84bf681033c63-600.png?auto=format%2Ccompress&crop=faces&dpr=2&fit=crop&h=48&q=70&w=48 2x" class="author-published-node__image lazyload" alt="user-gravatar"></a><div class="author-published-node__details"><div class="author-published-node__content-name"><a href="/authors/contact/15076280/rebecca-kelliher">Rebecca Kelliher</a></div><div class="author-published-node__content-published">Sep 16, 2021</div></div></div></div></div><div class="page-wrapper__section"><div class="content-page-body"><div data-gallery-id=15114809 class="page-contents"><div id="vue-1631833772523-966"></div><script>CMSBrowserComponents.load({ el: '#vue-1631833772523-966', name: 'SocialSharing', props: {"url":"https://www.diverseeducation.com/faculty-staff/article/15114809/academic-pipeline-programs-for-underrepresented-students-that-work","printUrl":"https://www.diverseeducation.com/print/content/15114809","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false });</script><div id="vue-1631833772560-363"></div><script>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</script><div id="content-body-15114809" class="page-contents__content-body"><p><span data-embed-type="image" data-embed-id="6143b77e9a431f35008b4585" data-embed-align="right"><img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/freeman_hrabowski_1200x1206.6143b77da6909.png?auto=format&fit=max&w=1440" data-image-id="6143b77e9a431f35008b4585" alt="Dr. Freeman Hrabowski, president of University of Maryland, Baltimore County"><span class="caption">Dr. Freeman Hrabowski, president of University of Maryland, Baltimore County</span></span><span>Despite decades of trying to bolster faculty diversity, the number of women, minorities, and people with disabilities who become professors, especially in science and engineering, remains starkly low. But some academic pipeline programs stand out at bringing more underrepresented students into the academy than their peers. So, what’s working? And what's not?</span></p><p><span>That was the central question during a virtual panel on Thursday, spurred by </span><span><i>Academic Pipeline Programs: Diversifying Pipelines from the Bachelor’s to the Professoriate</i></span><span>, a new book from Drs. Curtis Byrd and Rihana Mason at Georgia State University (GSU). The researchers outlined the best practices of 21 successful programs, detailing how their learnings can be used, replicated, and promoted to tackle the persistent diverse talent gap.</span></p><p><span>“We went out and found the top-tier initiatives to show in a concise and regimented way what these programs can do from pre-K to 12 all the way to college and graduate or professional schools,” said Byrd, special advisor to the Provost at GSU.</span></p><p><span>On a panel with Byrd and Mason, Dr. Freeman A. Hrabowski, president of University of Maryland, Baltimore County (UMBC), shared insights from what has consistently been seen as a national STEM pipeline program model: UMBC’s Meyerhoff Scholars Program. Dr. Jamal Watson,</span><span> moderated the discussion.</span></p><p><span>“We all know the challenges. Students of color all see the problem,” Hrabowski said. “You have over 70% of professors who are white, and you’re talking about 10 or 11% of underrepresented minorities who are faculty.”</span></p><p><span>The numbers in STEM are especially uneven. Fewer than 2% of scientists in all of the national agencies in the country are Black while under 4% are Latinx, noted Hrabowski. The Meyerhoff Scholars Program has been working to increase diversity in STEM since its 1988 founding.</span></p><p><span>“Although many of us know about and have academic pipeline programs, we’re not often aware of how they can be organized strategically to promote advancement,” said Mason, a research scientist in psychology at GSU on digging into how programs like Meyerhoff work. “The goal of our book is to help institutions identify strengths and redundancies to fill in gaps of support that underrepresented groups need to succeed.”</span></p><p><span>Over 300 Meyerhoff graduates currently are pursuing graduate and professional degrees in related areas. Today, there are more than 1,400 alumni across the country.</span></p><p><span>“My students tell me that UMBC stands for, you must be clever,” said Hrabowski, who recently announced that he will retire next year after having been UMBC’s president since 1992. “At Meyerhoff, we have high expectations of our teachers and our students. We have freshmen call themselves doctors because we want them to see themselves going to get their MDs or PhDs, with a heavy emphasis on PhDs.”</span></p><p><span>Hrabowski cited research that the vast majority of students of color leave the sciences in the first year or two of their undergraduate careers. But pushing first-years at Meyerhoff to start thinking of themselves as doctors from day one is part of a larger cultural shift.</span></p><p><span>“We need to make minority students feel like they are more than on the periphery. How do we make them feel part of the mainstream, like they belong in that environment?” he said. “We need to put a mirror in front of ourselves in the academy. The problem is as much ours as anyone else’s.”</span></p><p><span>Mason agreed and shared how the academy can do that mirror work in three ways.</span></p><p><span>“As I see it, we need to hold a mirror up to our own institutions, to ourselves, and to those in the K-12 education system who can see us as faculty of color, how they, too, can come into the academy,” she said.</span></p><p><span>Yet Hrabowski added that despite the success of Meyerhoff over decades, he continues to be surprised at the limited federal funding the program receives. While the program does get some support from national agencies, he said “it is no money compared to what it should be.”</span></p><p><span>“We should have this as a number one priority, and it is not,” said Hrabowski. “When COVID was a priority, we put billions into that, as we should.”</span></p><p><span>One of the scientists behind the COVID-19 vaccine, Dr. Kizzmekia Corbett, is a Meyerhoff alumna, which Hrabowski pointed out. Because to him, reported vaccine hesitancy among some Black communities also relates to a national need to diversify the academic pipeline.</span></p><p><span>“Thank God you got Corbett, my graduate, who can show you that a Black woman can be a scientist and help change the world,” he said. “But the only way we can build trust is to have representation.”</span></p><p><span>One of Hrabowski’s recent articles, “Nothing Succeeds Like Success,” named universities that have graduated the most African American and Latinx students. Most of the institutions in the top ten were historically Black colleges and universities while two were predominantly white institutions. He argued on the panel and in the article that these universities are ideal places to strengthen STEM pipeline programs for graduate or professional schools.</span></p><p><span>“One of the points from your book is that there are many programs doing all kinds of good things, but the bottom line has to be, what difference do they make?” he said.</span></p><p><span>To catalogue each hallmark pipeline program, Byrd and Mason used in their book what they termed a THRIVE Index, which describes the program type, history, research, inclusion/identity, voice, and expectations.</span></p><p><span>“We know that cataloguing these initiatives is just one way of bringing awareness and visibility to these pipeline programs on campuses,” added Mason. “But we also want to standardize ways that we can engage in data-driven decision-making about these programs.”</span></p><p><span>Georgia State University has been building a Diversity Database using the THRIVE Index to measure and increase diversity, equity, and inclusion across the institution. Byrd and Mason plan to build out that platform for more institutions.</span></p><p><span>Looking ahead and despite the numbers, Hrabowski remains hopeful for growing faculty diversity in STEM and across fields.</span></p><p><span>“When I grew up, I couldn’t drink out of the water fountain,” said Hrabowski. At age 12 in Alabama, he marched with Dr. Martin Luther King, Jr. during the Civil Rights Movement. He was classmates with the girls killed during the 1963 bombing of the historic Sixteenth Street Baptist Church in Birmingham. “We are silly if we think that things are as bad as they were. Yes, they are bad. But what gives me hope is we always come back. That is the human spirit.”</span></p><p><span><br></span></p><p><span><i>Rebecca Kelliher can be reached at rkelliher@diverseeducation.com</i></span></p></div><div style="clear: both;"></div><div id="vue-1631833772561-964"></div><script>CMSBrowserComponents.load({ el: '#vue-1631833772561-964', name: 'SocialSharing', props: {"url":"https://www.diverseeducation.com/faculty-staff/article/15114809/academic-pipeline-programs-for-underrepresented-students-that-work","printUrl":"https://www.diverseeducation.com/print/content/15114809","providers":["print","facebook","linkedin","twitter","pinterest"]}, hydrate: false });</script><div class="read-next"><div class="read-next__header">Read Next</div><div class="node-list node-list--read-next node-list--flush-x node-list--flush-y"><div class="node-list__nodes"><div class="node-list__node"><div class="node node--read-next node--image-left node--flush node--article-content-type"><div class="node__contents"><div style="width: 160px;min-width: 160px;height: 107px;" class="node__image-wrapper node__image-wrapper--align-top"><a href="/faculty-staff/article/15114664/dr-lauren-johnson-combines-education-and-anthropology-to-reach-more-students-where-theyre-at" class="node__image-inner-wrapper"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/16x9/Johnson_Lauren_LR.613f879350d02.png?auto=format%2Ccompress&fit=crop&h=107&q=70&w=160" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/16x9/Johnson_Lauren_LR.613f879350d02.png?auto=format%2Ccompress&dpr=2&fit=crop&h=107&q=70&w=160 2x" class="node__image lazyload" alt="Dr. Lauren Johnson" style="width: 160px;height: 107px;"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Faculty & Staff" class="node__website-section-name"><a href="/faculty-staff">Faculty &amp; Staff</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/faculty-staff/article/15114664/dr-lauren-johnson-combines-education-and-anthropology-to-reach-more-students-where-theyre-at">Combining Education and Anthropology to Reach Students Where They're At</a></h5><div class="node__text"><div class="node__content-published">September 16, 2021</div></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div data-gam-path="/1035663/de/rotation" data-gam-size="[[970,90],[728,90]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[300,250]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,50],[300,100],[300,250]]}]" data-gam-targeting='{"pos":"content_page|2","referrer":"none"}' data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-rotation"><div id="div-gpt-ad-1631833772562-926" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/1035663/de/rotation', [[970,90],[728,90]], 'div-gpt-ad-1631833772562-926').setTargeting('pos', 'content_page|2').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[728,90]]).addSize([750,0], [[728,90],[300,250]]).addSize([300,0], [[300,50],[300,100],[300,250]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1631833772562-926'); });</script></div></div></div><div class="page-wrapper__section"><div class="related-stories"><div class="related-stories__header">Related Stories</div><div class="card-deck-flow card-deck-flow--related-stories card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/faculty-staff/article/15114664/dr-lauren-johnson-combines-education-and-anthropology-to-reach-more-students-where-theyre-at" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/16x9/Johnson_Lauren_LR.613f879350d02.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/16x9/Johnson_Lauren_LR.613f879350d02.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Dr. Lauren Johnson"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="Faculty & Staff" class="node__website-section-name"><a href="/faculty-staff">Faculty &amp; Staff</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/faculty-staff/article/15114664/dr-lauren-johnson-combines-education-and-anthropology-to-reach-more-students-where-theyre-at">Combining Education and Anthropology to Reach Students Where They're At</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news-roundup/article/15114788/clark-university-names-new-vice-president-for-government-and-community-affairs" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/Joseph_Corazzini__Clark_U.61435a7e8e1c6.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/Joseph_Corazzini__Clark_U.61435a7e8e1c6.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Joseph M. Corazzini"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News Roundup" class="node__website-section-name"><a href="/news-roundup">News Roundup</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news-roundup/article/15114788/clark-university-names-new-vice-president-for-government-and-community-affairs">Clark University Names New Vice President for Government and Community Affairs</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news-roundup/article/15114791/the-passing-of-columbias-african-american-and-african-diaspora-studies-professor-steven-gregory" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/16x9/Steven_Gregory_in_hat__1_.61435ead66f8d.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/16x9/Steven_Gregory_in_hat__1_.61435ead66f8d.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Dr. Steven Gregory"></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News Roundup" class="node__website-section-name"><a href="/news-roundup">News Roundup</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news-roundup/article/15114791/the-passing-of-columbias-african-american-and-african-diaspora-studies-professor-steven-gregory">Remembering Dr. Steven Gregory, Renowned African American and African Diaspora Studies Professor</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--related-stories node--image-top node--flush node--card node--full-height node--article-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="/news-roundup/article/15114723/two-grants-to-help-uc-santa-cruz-improve-faculty-diversity" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by2"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/16x9/lals_grad_students_400.6140d3790fb0c.png?auto=format%2Ccompress&fit=crop&h=167&q=70&w=250" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/16x9/lals_grad_students_400.6140d3790fb0c.png?auto=format%2Ccompress&dpr=2&fit=crop&h=167&q=70&w=250 2x" class="node__image lazyload" alt="Students in the Latin American and Latino Studies doctoral program."></a></div><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left"><div title="News Roundup" class="node__website-section-name"><a href="/news-roundup">News Roundup</a></div></div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/news-roundup/article/15114723/two-grants-to-help-uc-santa-cruz-improve-faculty-diversity">Two Grants To Help UC Santa Cruz Improve Faculty Diversity</a></h5></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div class="row"><div class="col-lg-4"><div class="node-list node-list--section-list node-list--featured-jobs node-list--flush-x node-list--flush-y node-list--inner-justified"><div class="node-list__header">Featured Jobs</div><div class="node-list__nodes"><div class="node-list__node"><div class="node node--image-left node--flush node--promotion-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://diversejobs.net/posting/wellbeing-program-director/AF345-45WA/">Wellbeing Program Director</a></h5><div class="node__text node__text--teaser"><a href="https://diversejobs.net/posting/wellbeing-program-director/AF345-45WA/">Cornell University College of Veterinary Medicine</a></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--promotion-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://diversejobs.net/posting/teaching-faculty-i-educational-leadership-admin/AF365-0ZWD/">Teaching Faculty I, Educational Leadership & Admin</a></h5><div class="node__text node__text--teaser"><a href="https://diversejobs.net/posting/teaching-faculty-i-educational-leadership-admin/AF365-0ZWD/">Florida State University</a></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--promotion-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://diversejobs.net/posting/director-of-clinical-operations/AF362-3OEX/">Director of Clinical Operations</a></h5><div class="node__text node__text--teaser"><a href="https://diversejobs.net/posting/director-of-clinical-operations/AF362-3OEX/">Williams College</a></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--promotion-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://diversejobs.net/posting/dean-college-of-the-arts/AF320-2V3L/">Dean, College of the Arts</a></h5><div class="node__text node__text--teaser"><a href="https://diversejobs.net/posting/dean-college-of-the-arts/AF320-2V3L/">Columbus State University</a></div></div></div></div></div></div><div class="node-list__node"><div class="node node--image-left node--flush node--promotion-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title node__title--small"><a href="https://diversejobs.net/posting/chief-postsecondary-impact-officer/AF365-0ZWP/">Chief Postsecondary Impact Officer</a></h5><div class="node__text node__text--teaser"><a href="https://diversejobs.net/posting/chief-postsecondary-impact-officer/AF365-0ZWP/">Tennessee SCORE</a></div></div></div></div></div></div></div><div class="node-list__footer"><a href="https://diversejobs.net/" title="Find A job on https://diversejobs.net/" target="_blank" class="btn btn-primary" rel="noopener">Find A Job</a><a href="https://494.careersite.com/employer/emplogin.html" title="Post a job on https://494.careersite.com/employer/emplogin.html" target="_blank" class="btn btn-primary" rel="noopener">Post A Job</a></div></div></div><div class="col-lg-4"><div class="node-list node-list--latest-issue node-list--flush-x node-list--flush-y node-list--inner-justified"><div class="node-list__header"><a href="/magazine/30008">In Print</a></div><div class="node-list__nodes"><div class="node-list__node node-list__node--position-at"><div class="node node--image-top node--flush"><div class="node__contents"><div class="node__image-wrapper"><a href="/magazine/30008" title="Diverse Education September 16, 2021" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-3by4"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/September_16__2021.613a68ff70af3.png?auto=format%2Ccompress&fit=crop&h=400&q=70&w=300" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/09/September_16__2021.613a68ff70af3.png?auto=format%2Ccompress&dpr=2&fit=crop&h=400&q=70&w=300 2x" class="node__image lazyload" alt="Diverse Education September 16, 2021"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/magazine/30008" title="Diverse Education September 16, 2021">September 16, 2021</a></h5></div></div></div></div></div></div><div class="node-list__footer"><a href="https://diverse.dragonforms.com/loading.do?omedasite=di_new" target="_blank" class="btn btn-primary" rel="noopener">Subscribe</a><a href="https://lsc-pagepro.mydigitalpublication.com/publication/?i=720736" target="_blank" class="btn btn-primary" rel="noopener">Digital Edition</a><a href="/magazine/61128276dc429e5a098b4576" class="btn btn-primary">Archives</a></div></div></div><div class="col-lg-4"><div class="twitter-block"><a class="twitter-timeline" data-width="340" data-height="650" data-theme="light" href="https://twitter.com/DiverseIssues?ref_src=twsrc%5Etfw">Tweets by DiverseIssues</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div><div class="page-wrapper__section page-wrapper__section--break-container"><div class="premium-employers"><div class="premium-employers__header">Premium Employers</div><div class="card-deck-flow card-deck-flow--premium-employers card-deck-flow--4-cols"><div class="card-deck-flow__node"><div class="node node--premium-employers node--image-top node--flush node--card node--full-height node--promotion-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://diversejobs.net/companies/profiles/salisbury-university/AB050-018O/" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/SU_Logo_color.6111530c18d20.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=141&pad=5&q=70&w=250" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/SU_Logo_color.6111530c18d20.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=141&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Su Logo Color"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://diversejobs.net/companies/profiles/salisbury-university/AB050-018O/">Salisbury University</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--premium-employers node--image-top node--flush node--card node--full-height node--promotion-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://diversejobs.net/companies/profiles/texas-southern-university/AD093-04MW/" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/TSUjpg.611160a6478a9.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=141&pad=5&q=70&w=250" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/TSUjpg.611160a6478a9.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=141&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Ts Ujpg"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://diversejobs.net/companies/profiles/texas-southern-university/AD093-04MW/">Texas Southern University</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--premium-employers node--image-top node--flush node--card node--full-height node--promotion-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://diversejobs.net/companies/profiles/texas-a-m-university/AD352-00RX/" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/TAMU_logo__1_.61115fcf200cc.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=141&pad=5&q=70&w=250" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/TAMU_logo__1_.61115fcf200cc.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=141&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Tamu Logo (1)"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://diversejobs.net/companies/profiles/texas-a-m-university/AD352-00RX/">Texas A&M University</a></h5></div></div></div></div></div><div class="card-deck-flow__node"><div class="node node--premium-employers node--image-top node--flush node--card node--full-height node--promotion-content-type"><div class="node__contents"><div class="node__image-wrapper node__image-wrapper--align-top"><a href="https://diversejobs.net/companies/profiles/texas-christian-university/A4320-006P/" class="node__image-inner-wrapper node__image-inner-wrapper--fluid-16by9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/TCULogo_purple_5X7_01.61115f507f1bf.png?auto=format%2Ccompress&bg=fff&fill-color=fff&fit=fill&h=141&pad=5&q=70&w=250" data-srcset="https://img.diverseeducation.com/files/base/diverse/all/image/2021/08/TCULogo_purple_5X7_01.61115f507f1bf.png?auto=format%2Ccompress&bg=fff&dpr=2&fill-color=fff&fit=fill&h=141&pad=5&q=70&w=250 2x" class="node__image lazyload" alt="Tcu Logo Purple 5 X7 01"></a></div><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://diversejobs.net/companies/profiles/texas-christian-university/A4320-006P/">TCU</a></h5></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div class="callout-cards"><div class="callout-cards__row"><div class="callout-cards__col"><div class="latest-podcast"><div class="latest-podcast__header"><span class="marko-web-icon marko-web-icon--latest-podcast marko-web-icon--file"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="16" viewBox="0 0 12 16"><path fill-rule="evenodd" d="M6 5H2V4h4v1zM2 8h7V7H2v1zm0 2h7V9H2v1zm0 2h7v-1H2v1zm10-7.5V14c0 .55-.45 1-1 1H1c-.55 0-1-.45-1-1V2c0-.55.45-1 1-1h7.5L12 4.5zM11 5L8 2H1v12h10V5z"/></svg></span>Podcasts</div><div class="node node--latest-podcast node--flush node--card node--podcast-content-type"><div class="node__contents"><div class="node__body"><div class="node__header node__header--body"><div class="node__header-left">Latest Episode</div></div><div class="node__contents node__contents--body"><h5 class="node__title"><a href="/podcasts/podcast/15114196/innovative-approaches-to-diversifying-the-academic-pipeline-with-drs-curtis-byrd-and-rihana-s-mason">Innovative Approaches to Diversifying the Academic Pipeline with Drs. Curtis Byrd and Rihana S. Mason</a></h5><div class="node__text node__text--more-episodes"><a href="/podcasts">More episodes &raquo;</a></div></div><div class="node__footer node__footer--body"><div class="node__footer-left node__footer-left--buttons"><a href="https://podcasts.apple.com/us/podcast/in-the-margins/id1540117090" title="Apple Podcasts" target="_blank" class="btn btn-light latest-podcast__btn" rel="noopener">Apple Podcasts</a><a href="https://podcasts.google.com/feed/aHR0cHM6Ly9kaXZlcnNlZWR1Y2F0aW9uLmxpYnN5bi5jb20vcnNz?sa=X&ved=0CCcQ27cFahcKEwiwvpORs8HtAhUAAAAAHQAAAAAQBA" title="Google Podcasts" target="_blank" class="btn btn-light latest-podcast__btn" rel="noopener">Google Podcasts</a><a href="https://radiopublic.com/in-the-margins-WkLmqX" title="RadioPublic" target="_blank" class="btn btn-light latest-podcast__btn" rel="noopener">RadioPublic</a><a href="https://open.spotify.com/show/6FSDlxj88XFUgOsfeftBfP" title="Spotify" target="_blank" class="btn btn-light latest-podcast__btn" rel="noopener">Spotify</a><a href="https://www.stitcher.com/show/in-the-margins" title="Stitcher" target="_blank" class="btn btn-light latest-podcast__btn" rel="noopener">Stitcher</a></div></div></div></div></div></div></div><div class="callout-cards__col callout-cards__col--last"><div class="promo-logo-card"><div class="promo-logo-card__header"><a href="https://www.diversejobs.net" target="_blank" rel="noopener"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://img.diverseeducation.com/files/base/diverse/all/image/static/diverse-jobs-logo.png?h=40&auto=format,compress&q=70" class="promo-logo-card__logo lazyload" alt="DiverseJobs.net"></a></div><div class="node node--promo-logo-card node--flush node--card node--promotion-content-type"><div class="node__contents"><div class="node__body"><div class="node__contents node__contents--body"><h5 class="node__title"><a href="https://www.diversejobs.net">The trusted source for all job seekers</a></h5><div class="node__text node__text--teaser"><a href="https://www.diversejobs.net">We have an extensive variety of listings for both academic and non-academic positions at postsecondary institutions.</a></div></div><div class="node__footer node__footer--body node__footer--buttons"><div class="node__footer-left"><a href="https://www.diversejobs.net" title="Find Jobs" target="_blank" class="btn btn-primary" rel="noopener">Find Jobs</a></div></div></div></div></div></div></div></div></div></div><div class="page-wrapper__section"><div id="vue-1631833772566-528"></div><script>CMSBrowserComponents.load({ el: '#vue-1631833772566-528', name: 'GlobalBlockLoader', props: {"name":"most-popular","label":"Most Popular Stories"}, hydrate: false });</script></div><div class="page-wrapper__section"><div data-gam-path="/1035663/de/rotation" data-gam-size="[[970,90],[728,90]]" data-gam-size-mapping="[{&#34;viewport&#34;:[980,0],&#34;size&#34;:[[970,90],[728,90]]},{&#34;viewport&#34;:[750,0],&#34;size&#34;:[[728,90],[300,250]]},{&#34;viewport&#34;:[300,0],&#34;size&#34;:[[300,50],[300,100],[300,250]]}]" data-gam-targeting='{"pos":"content_page|3","referrer":"none"}' data-gam-collapse="true" data-gam-collapse-before-ad-fetch="true" class="ad-container ad-container--with-label ad-container--inter-block ad-container--template-rotation"><div id="div-gpt-ad-1631833772566-366" class="ad-container__wrapper"><script>googletag.cmd.push(function() { googletag.defineSlot('/1035663/de/rotation', [[970,90],[728,90]], 'div-gpt-ad-1631833772566-366').setTargeting('pos', 'content_page|3').setTargeting('referrer', 'none').defineSizeMapping(googletag.sizeMapping().addSize([980,0], [[970,90],[728,90]]).addSize([750,0], [[728,90],[300,250]]).addSize([300,0], [[300,50],[300,100],[300,250]]).build()).setCollapseEmptyDiv(true, true).addService(googletag.pubads()); googletag.display('div-gpt-ad-1631833772566-366'); });</script></div></div></div></div></article></div><footer class="site-footer"><div class="site-footer__container site-footer__container--secondary"><div class="site-footer__inner-container"><a href="/" class="site-footer__brand"><img class="site-footer__logo lazyload" alt="Diverse: Issues In Higher Education" src="https://img.diverseeducation.com/files/base/diverse/all/image/static/de-logo.png?h=45&auto=format,compress&q=70" srcset="https://img.diverseeducation.com/files/base/diverse/all/image/static/de-logo.png?h=90&auto=format,compress&q=70 2x"></a><div class="row"><div class="site-footer__section"><div class="site-footer-newsletter"><div class="site-footer-newsletter__header"><strong><em>Diverse</em></strong> Daily and Weekly Recap e-Newsletters</div><div class="site-footer-newsletter__description">Keeping you abreast of late-breaking news and insights.</div><form action="https://responses.diverseeducation.com/DiverseDaily" method="GET"><div class="form-group"><label for="footer-newsletter-signup-email">Email</label><input id="footer-newsletter-signup-email" class="form-control" type="email" placeholder="example@gmail.com" name="em" required></div><button class="btn btn-primary" type="submit">Sign Up</button></form></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Topics</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/students" class="site-footer-nav__link"><span class="site-footer-nav__label">Students</span></a></li><li class="site-footer-nav__item site-footer-nav__item--active"><a href="/faculty-staff" class="site-footer-nav__link site-footer-nav__link--active"><span class="site-footer-nav__label">Faculty & Staff</span></a></li><li class="site-footer-nav__item"><a href="/leadership-policy" class="site-footer-nav__link"><span class="site-footer-nav__label">Leadership & Policy</span></a></li><li class="site-footer-nav__item"><a href="/sports" class="site-footer-nav__link"><span class="site-footer-nav__label">Sports</span></a></li><li class="site-footer-nav__item"><a href="/demographics" class="site-footer-nav__link"><span class="site-footer-nav__label">Demographics</span></a></li><li class="site-footer-nav__item"><a href="/institutions" class="site-footer-nav__link"><span class="site-footer-nav__label">Institutions</span></a></li></ul></nav></div><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Resources</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/podcasts" class="site-footer-nav__link"><span class="site-footer-nav__label">Podcasts</span></a></li><li class="site-footer-nav__item"><a href="/opinion" class="site-footer-nav__link"><span class="site-footer-nav__label">Opinion</span></a></li><li class="site-footer-nav__item"><a href="https://www.ccnewsnow.com" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Community Colleges</span></a></li><li class="site-footer-nav__item"><a href="https://www.divhealth.net" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Health</span></a></li><li class="site-footer-nav__item"><a href="https://diversejobs.net" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Jobs</span></a></li><li class="site-footer-nav__item"><a href="https://www.diversemilitary.net" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Military</span></a></li></ul></nav></div></div></div><div class="site-footer__section"><div class="row"><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">Awards &amp; Honors</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="/awards-honors/arthur-ashe" class="site-footer-nav__link"><span class="site-footer-nav__label">Arthur Ashe</span></a></li><li class="site-footer-nav__item"><a href="/awards-honors/diverse-champions" class="site-footer-nav__link"><span class="site-footer-nav__label">Diverse Champions</span></a></li><li class="site-footer-nav__item"><a href="http://response.diverseeducation.com/DOIT2020" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">DOIT</span></a></li><li class="site-footer-nav__item"><a href="/awards-honors/emerging-scholars/2021" class="site-footer-nav__link"><span class="site-footer-nav__label">Emerging Scholars</span></a></li><li class="site-footer-nav__item"><a href="/awards-honors/mppwcc" class="site-footer-nav__link"><span class="site-footer-nav__label">Most Promising Places to Work: Community Colleges</span></a></li><li class="site-footer-nav__item"><a href="/awards-honors/mppwsa" class="site-footer-nav__link"><span class="site-footer-nav__label">Most Promising Places to Work: Student Affairs</span></a></li><li class="site-footer-nav__item"><a href="https://top100.diverseeducation.com" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Top 100</span></a></li></ul></nav></div><div class="site-footer-nav col-6"><nav class="site-footer-nav__section"><div class="site-footer-nav__header">About</div><ul class="site-footer-nav__items"><li class="site-footer-nav__item"><a href="https://mediakit.diverseeducation.com/" target="_blank" class="site-footer-nav__link" rel="noopener"><span class="site-footer-nav__label">Advertise</span></a></li><li class="site-footer-nav__item"><a href="/page/contact-us" class="site-footer-nav__link"><span class="site-footer-nav__label">Contact Us</span></a></li><li class="site-footer-nav__item"><a href="/subscribe" class="site-footer-nav__link"><span class="site-footer-nav__label">Subscribe</span></a></li></ul></nav></div></div></div></div></div></div><div class="site-footer__container site-footer__container--primary"><div class="site-footer__inner-container"><div class="social-follow social-follow--light social-follow--site-footer"><div class="social-follow__header">Follow Diverse: Issues In Higher Education</div><div class="social-follow__section"><a href="https://www.facebook.com/DiverseIssuesInHigherEducation/" title="Visit us on Facebook" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--facebook"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook icon</title><path d="M23.9981 11.9991C23.9981 5.37216 18.626 0 11.9991 0C5.37216 0 0 5.37216 0 11.9991C0 17.9882 4.38789 22.9522 10.1242 23.8524V15.4676H7.07758V11.9991H10.1242V9.35553C10.1242 6.34826 11.9156 4.68714 14.6564 4.68714C15.9692 4.68714 17.3424 4.92149 17.3424 4.92149V7.87439H15.8294C14.3388 7.87439 13.8739 8.79933 13.8739 9.74824V11.9991H17.2018L16.6698 15.4676H13.8739V23.8524C19.6103 22.9522 23.9981 17.9882 23.9981 11.9991Z"/></svg></span></a><a href="https://twitter.com/DiverseIssues" title="Visit us on Twitter" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--twitter"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter icon</title><path d="M23.954 4.569c-.885.389-1.83.654-2.825.775 1.014-.611 1.794-1.574 2.163-2.723-.951.555-2.005.959-3.127 1.184-.896-.959-2.173-1.559-3.591-1.559-2.717 0-4.92 2.203-4.92 4.917 0 .39.045.765.127 1.124C7.691 8.094 4.066 6.13 1.64 3.161c-.427.722-.666 1.561-.666 2.475 0 1.71.87 3.213 2.188 4.096-.807-.026-1.566-.248-2.228-.616v.061c0 2.385 1.693 4.374 3.946 4.827-.413.111-.849.171-1.296.171-.314 0-.615-.03-.916-.086.631 1.953 2.445 3.377 4.604 3.417-1.68 1.319-3.809 2.105-6.102 2.105-.39 0-.779-.023-1.17-.067 2.189 1.394 4.768 2.209 7.557 2.209 9.054 0 13.999-7.496 13.999-13.986 0-.209 0-.42-.015-.63.961-.689 1.8-1.56 2.46-2.548l-.047-.02z"/></svg></span></a><a href="https://www.linkedin.com/company/diverse-issues-in-higher-education/" title="Visit us on Linkedin" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--linkedin"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>LinkedIn icon</title><path d="M20.447 20.452h-3.554v-5.569c0-1.328-.027-3.037-1.852-3.037-1.853 0-2.136 1.445-2.136 2.939v5.667H9.351V9h3.414v1.561h.046c.477-.9 1.637-1.85 3.37-1.85 3.601 0 4.267 2.37 4.267 5.455v6.286zM5.337 7.433c-1.144 0-2.063-.926-2.063-2.065 0-1.138.92-2.063 2.063-2.063 1.14 0 2.064.925 2.064 2.063 0 1.139-.925 2.065-2.064 2.065zm1.782 13.019H3.555V9h3.564v11.452zM22.225 0H1.771C.792 0 0 .774 0 1.729v20.542C0 23.227.792 24 1.771 24h20.451C23.2 24 24 23.227 24 22.271V1.729C24 .774 23.2 0 22.222 0h.003z"/></svg></span></a><a href="https://www.youtube.com/channel/UCXVYpTBoF5lP0FYAz2-ebcQ" title="Visit us on Youtube" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--youtube"><svg role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><title>YouTube icon</title><path d="M23.495 6.205a3.007 3.007 0 0 0-2.088-2.088c-1.87-.501-9.396-.501-9.396-.501s-7.507-.01-9.396.501A3.007 3.007 0 0 0 .527 6.205a31.247 31.247 0 0 0-.522 5.805 31.247 31.247 0 0 0 .522 5.783 3.007 3.007 0 0 0 2.088 2.088c1.868.502 9.396.502 9.396.502s7.506 0 9.396-.502a3.007 3.007 0 0 0 2.088-2.088 31.247 31.247 0 0 0 .5-5.783 31.247 31.247 0 0 0-.5-5.805zM9.609 15.601V8.408l6.264 3.602z"/></svg></span></a><a href="https://www.instagram.com/diverseissuesinhighereducation/" title="Visit us on Instagram" class="social-icon-link"><span class="marko-web-icon marko-web-icon--social-follow marko-web-icon--light marko-web-icon--instagram"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram icon</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"/></svg></span></a></div></div><nav class="breadcrumbs breadcrumbs--site-footer" aria-label="breadcrumb"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/page/privacy-policy">Privacy Policy</a></li><li class="breadcrumb-item"><a href="/site-map">Site Map</a></li></ol></nav><div class="site-footer__copyright">&copy; 2021 Cox Matthews and Associates, Inc. All rights reserved.</div></div></div></footer><script>(function (s,o,g,a,m) { a = s.createElement(o), m = s.getElementsByTagName(o)[0]; a.async = 1; a.defer = 1; a.src = g; m.parentNode.insertBefore(a, m); })(document, 'script', 'https://cdn.parameter1.com/deferred-script-loader/92a60030.js');</script><div id="vue-1631833772495-352"></div><script>CMSBrowserComponents.load({ el: '#vue-1631833772495-352', name: 'OmedaRapidIdentityX', props: {}, hydrate: false });</script><script src="/dist/js/index.5c7d0809.js"></script><script>CMSBrowserComponents.init();</script></body></html>